lỗi Eth0

Đăng bởi abc123456hung, 4/6/15, trong CSMBoot. Trả lời: 3 Lượt xem: 121,524.

  1. abc123456hung

    abc123456hung Thành viên mới
    Thành Viên
    • 1/13

    Tham gia:
    11/5/15
    Bài viết:
    4
    Được thích:
    0
    Thành tích:
    1
    Giới tính:
    Nam
    #1 abc123456hung, 4/6/15 Lượt xem: 121,524
    Anh giúp em với. Nó không hiện được cái card eth0.

    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
     

    Chia sẻ

    Đang tải...
    Đang tải...
  2. vanthoi

    vanthoi Administrator
    Quản Trị Viên
    • 163/202

    Tham gia:
    1/9/12
    Bài viết:
    2,731
    Được thích:
    14,023
    Thành tích:
    163
    Giới tính:
    Nam
    Nghề nghiệp:
    Lập trình viên
    Đến từ:
    Bình Phục, Quảng Nam
    #2 vanthoi, 4/6/15 Lượt xem: 121,524
    Lỗi này do máy tính chưa có driver chứ không phải là lỗi eth0.
    Vui lòng cài driver cho nó ! Vào đây tải driver về cài nhé!
    Ở trên nó báo cái Card RTL8101E Chưa có driver kìa!
     
  3. abc123456hung

    abc123456hung Thành viên mới
    Thành Viên
    • 1/13

    Tham gia:
    11/5/15
    Bài viết:
    4
    Được thích:
    0
    Thành tích:
    1
    Giới tính:
    Nam
    #3 abc123456hung, 4/6/15 Lượt xem: 121,524
    Em cài rồi mà sao nó báo lỗi miết anh ơi.
    [​IMG] [​IMG] [​IMG] [​IMG] [​IMG]
     
  4. vanthoi

    vanthoi Administrator
    Quản Trị Viên
    • 163/202

    Tham gia:
    1/9/12
    Bài viết:
    2,731
    Được thích:
    14,023
    Thành tích:
    163
    Giới tính:
    Nam
    Nghề nghiệp:
    Lập trình viên
    Đến từ:
    Bình Phục, Quảng Nam
    #4 vanthoi, 4/6/15 Lượt xem: 121,524

    Các file đính kèm:

Chia sẻ

Loading...
Đang tải...